Jump to content

Search the Community

Showing results for tags 'LAN Setup'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • App Topics
    • Android App
    • iOS App
    • Windows App
    • MacOS App
  • News
    • Announcements
    • New Features/Versions
    • Product/Site Comments
    • Polls
  • Using the PBX
    • Using Cell Phones
    • Web Interface
    • Call Treatment
    • Call Recording
    • Security
  • Marketing Exchange
    • Customer Research
  • Product Setup
    • General Setup
    • Best Practices
    • PAC and WAC
    • Trunk Setup
    • Dial Plan Setup
    • Extension Setup
    • Mailbox
    • Conference Room Setup
    • Auto Attendant Setup
    • IVR Node Setup
    • Agent Group Setup
    • Hunt Group Setup
    • Calling Card Setup
    • Paging Setup
    • Service Flags
    • Music on Hold
    • SOAP
    • SNMP
    • Embedded
    • Linux-related Topics
    • Windows-related Topics
    • MacOS related topics
    • FreeBSD-related topics
    • CDR
    • snomONE Plus
    • Virtual Appliances
  • Connectivity To Other Services and Components
    • Gateways
    • ITSP's
    • VoIP Phones
    • Microsoft Interoperability
    • Integrations
    • SMS Inbound / Outbound Settings
    • Email Topics
    • Fax Setup
    • Firewalls and NAT
    • Hosting
  • Non-English
    • French
    • German
    • Spanish
  • Business Topics
    • Service Providers that support the Vodia PBX
    • Integrators
  • Other
    • PBX Lounge
    • Question About The Forum
  • Partner Area
    • General Topics

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello All, I'm very green to all of the PBX World, I'm starting a new Topic because I can't seem to find the answers I'm looking for, If there is a tread for my answer feel free to direct me the appropriate way, Thank in advance for your help, Here is my question and trouble I have, I just setup the PBX (V.56.0) in 2 different setup on in Windows server 2012 and the other one in windows 7 pro both 64 bits I get the same problem, Setup PBX on my Lan No problem I can get to web interface no glitch, I set-up the domain and one extension no problem, I setted up the trunk connects fine with my voip provider, The problem is I can't seem to be able to register any ATA (tried Grandstream and Cisco SPA112) They don't register, If I got in the setup device in LAN I can see the ATA, but even if I let it set-up it never shows up in the registration, My firewalls are turned Off on the Windows Machine, They don't run at the same time and both pbx licence are registered Can we Connect to the Trunk and register ATA's on the same lan interface? Thank you for you precious help
×
×
  • Create New...