Jump to content
Vodia PBX forum

Search the Community

Showing results for tags 'auto attendant audio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • App Topics
    • Android App
    • iOS App
    • Windows App
  • News
    • Announcements
    • New Features/Versions
    • Product/Site Comments
    • Polls
  • Using the PBX
    • Using Cell Phones
    • Web Interface
    • Call Treatment
    • Call Recording
    • Security
  • Marketing Exchange
    • Customer Research
  • Product Setup
    • General Setup
    • Best Practices
    • PAC and WAC
    • Trunk Setup
    • Dial Plan Setup
    • Extension Setup
    • Mailbox
    • Conference Room Setup
    • Auto Attendant Setup
    • IVR Node Setup
    • Agent Group Setup
    • Hunt Group Setup
    • Calling Card Setup
    • Paging Setup
    • Service Flags
    • Music on Hold
    • SOAP
    • SNMP
    • Embedded
    • Linux-related Topics
    • Windows-related Topics
    • MacOS related topics
    • FreeBSD-related topics
    • CDR
    • snomONE Plus
    • Virtual Appliances
  • Connectivity To Other Services and Components
    • Gateways
    • ITSP's
    • VoIP Phones
    • Microsoft Interoperability
    • Integrations
    • SMS Inbound / Outbound Settings
    • Email Topics
    • Fax Setup
    • Firewalls and NAT
    • Hosting
  • Non-English
    • French
    • German
    • Spanish
  • Business Topics
    • Service Providers that support the Vodia PBX
    • Integrators
  • Other
    • PBX Lounge
    • Question About The Forum
  • Partner Area
    • General Topics

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello, I've had this ongoing problem for some time now. It seems to be fairly sporadic but it's happening more lately. Sometimes when a call comes in the AA will answer but the greeting doesn't play and all that is heard is silence. If the caller puts in the extension, the call is sent to that extension. System is on a linux VM with software version 63.0.1. AA file type is a .wav 16bit 8hz mono uncompressed. Any help would be appreciated. Thanks
×
×
  • Create New...