Jump to content

Bug in Version 62.0


Rameshkumar
 Share

Recommended Posts

Does it really matter what trunk provider am I using? Below are my trunk settings and with the same provider and settings it works perfect prior all versions.

 

#Trunk 4
aadr: 
analog: false
bcp: 
behind_nat: false
cid_update: 
cobusy: 500 Line Unavailable
codec_lock: true
codecs: 
codest: 
cur: 
dial_extension: 
dialplan: 
dir: 
dis: false
domain: 9
dtmf: false
dtmf_mode: 
earlymedia: true
expires: 3600
failover: except_busy
fraction: 128
from_source: ppi
from_user: 
glob: 
global: true
hcv: 
hd: 
hf: {from}
hpai: {trunk}
hppi: 
hpr: {if clip true}id{fi clip true}
hrpi: 
hru: {request-uri}
ht: {to}
icid: 
ignore_18x_sdp: false
interoffice: false
minimum: 10
minor: 
name: Test
outbound_proxy: sip:xxx.xxx.xxx
pcap: false
prack: true
prefix: 
redirect: false
reg_account: 
reg_display: 
reg_keep: 
reg_registrar: xxx.xxx.xxx
reg_user: 
remote_party: 
request_timeout: 15
require: 
rfcrtp: false
ring180: false
rtcpxr: false
rtp_begin: 
rtp_end: 
send_email: 
sip_port: 
status: 
tel: true
trusted: false
type: gateway
use_epid: false
use_history: false
use_uuid: false
user_defined_hdr: 
uuid: 
wrtc_dest_name: 
wrtc_dest_number: 
 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...