Jump to content

Index Domain Not Set


halalabu
 Share

Recommended Posts

Any idea what these errors are and how to fix them? I tried searching for "index domain" but I came up empty. I'm a little concerned as they are level 0 errors. Everything seems to be working though. Thanks!

 

[0] 2012/05/23 13:26:25: load: Index domain not set, check {ssi load domains} in dom_status.htm

[0] 2012/05/23 13:26:26: load: Index domain not set, check {ssi load domains} in dom_logfile.htm

Link to comment
Share on other sites

You seem to directly accessed dom_status.htm(and dom_logfile.htm), instead of clicking through navigation links Or you have modified of these files.

 

This is not a major problem as long as you don't set/save anything from the web page. If you do it can be a problem.

 

Hmmm, I haven't done that on purpose, or at all to my knowledge. Can I reset those files to default?

 

Thanks,

Hal

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...