Jump to content
Vodia PBX forum
Sign in to follow this  
Albert

Snom 370 - Le transfert permanent ne fonctionne pas

Recommended Posts

Bonjour,

 

Sur un Snom 370 (firmware 8.4.3 et IPBX=SnomONE V4.3.0.5021) en activant *71+N°poste j'ai bien une voix qui m'indique que le transfert permanent est activé. Mais en fait il ne fonctionne pas. Je n'ai pas l'affichage de l'icône sur l'écran et dans l'interface web du poste le n° du poste qui reçoit le tranfert n'est pas indiqué. Si je fait *72, j'ai également le message de désactivation.

 

Quelqu'un a-t-il une idée du problème ?

 

Merci

Share this post


Link to post
Share on other sites

Bonjour,

 

Après avoir exploré le problème à nouveau, j'ai trouvé d'où cela venait mais le problème reste en suspend ? s'git-il d'un bug?

1 - La mise à jour du firmeware du poste à réglé une partie du problème à savoir, sur le poste l'icône de tranfert apparaît et dans l'interface Web du Snom dans : Comptes\redirection -> la rubrique "transférer tout les appels vers" a bien enregistré le poste sur lequel renvoyer les appels mais il n'y a pas de transfert des appels sur le poste inscrit dans cette rubrique. Par contre si l'on renseigne manuellement la rubrique au dessus "transférer au bureau de" la redirection fonctionne sans problème. s'agit-il d'un bug? ou alors y a-t-il un paramétrage qui empêche la redirection ?

 

Merci pour vos réponses.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...