Jump to content
StefanS

snom720-UC verliert nach dem Neustart die Einstellungen

Recommended Posts

Hallo zusammen,

Danke vor ab für das schöne 720er UC Modell.

Ich habe hier zwei snom720-UC v8.8.2.11 (Pilot Lync Test) um eine klare, saubere Verbindung zum MX2010-UC hin zu bekommen,

ändere ich bei den Indentitäten unter RTC -> die Codec Reihenfolge (siehe Snom Bug RefNr: SCPP-4549).

Nach dem Neustart werden jedoch dort immer die Standartwerte reingeschrieben, bei geplanten 50 Usern ist dieser Bug schon nicht mehr zu händeln.

Wann bzw. wie kann man hier rasch Abhilfe schaffen ?

 

Danke für jede Hilfe und Gruß

Stefan

Share this post


Link to post
Share on other sites

Upps, sorry für das falsche Forum und danke für den Hinweis.

Jedoch habe ich immer die Änderungen gespeichert (mit bestätigung vom WebUI), da muss sonst noch ein Problem sein.

Kannst du micht bitte in das passende Forum verschieben ?

 

Danke

Share this post


Link to post
Share on other sites

Sorry wir können die Posts nicht zwischen verschiedenen Servern verschieben. Bitte einfach ein neues Thema auf forum.snom.com aufmachen.

Share this post


Link to post
Share on other sites
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...