Jump to content

Snom-M3 findet keine Internetverbindung


froodies-gero
 Share

Recommended Posts

Hallo Zusammen,

 

im Lager betreiben wir ein Snom M3. Seit Samstag war ein Telefonieren nicht mehr möglich. Das User-Interface der Basis meldet beim SIP-Identity-Status: Error. Auch nach erneutem Eingeben der SIP-Daten, einem Reset der Basis sowie ein Komplett Reset der Basis (10 Sekunden Reset-Knopf drücken)funktioniert es nicht.

An der Basis leuchten die Power- und die Network-Lampe.

Nach dem Umstellen des DHCP von Static auf Dynamic wurde dem Telefon keine neue IP-Adresse zugewiesen. Um auf die Basis wieder zuzugreifen habe ich die IP über das Telefon wieder auf statisch gesetzt und neu konfiguriert.

Der Internetanschluss funktioniert (Test mit Laptop), sodass das Problem beim M3 liegen muss.

Leider habe ich keine weiteren Lösungsansätze und ich hoffe Sie können mir helfen.

 

Herzlichen Dank

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...